Skip to content Skip to main menu Skip to utility menu

Reply To: 4.39.4.2 to 4.39.4.4 changes

Home Forums GovIntranetters 4.39.4.2 to 4.39.4.4 changes Reply To: 4.39.4.2 to 4.39.4.4 changes

#3405

Matthew Jasek
Participant

Not sure whats happening but the govintranet theme directory got renamed to govintranet-fAKuFq so my childtheme css stopped linking to it and broke the theme. Renaming the theme directory back to ‘govintranet’ fixed the issue but now wordpress is saying:

GovIntranet
You have version 4.39.4.4 installed. Update to 4.39.4.4.