Skip to content Skip to main menu Skip to utility menu

Reply To: Network intall

Home Forums GovIntranetters Network intall Reply To: Network intall

#2031
David Butt
David Butt
Participant

Hi – I got the same message when I first installed, running the upgrade plugin. But be warned, I’m a newbie. I got rid of the issue by not installing the HT_g4_upgrade plugin. I think (OK, hope really) it’s only needed when you upgrade from version three of the the Govintranet theme to version four. So, if you’re doing a clean install I don’t think you need it. Fingers crossed.